• Announcements

    • Adrian N

      Mentenanta   07/19/2018

      In perioada 20-05 ora 20:00 - 22-05 ora 20:00 site-ul va fi oprit pentru mentenanta. Probleme ce se vor a fi rezolvate: Problema legata de conturi(inregistrare, autentificare, schimbare parola) Problema cu spam-ul. https://www.facebook.com/groups/volvoclubrom/  

DragosD

Membru
  • Content count

    25
  • Joined

  • Last visited

Community Reputation

2 Neutral

1 Follower

About DragosD

  • Rank
    Nou venit
  • Birthday 10/01/1969

Profile Information

  • Sex Barbat
  • Locatie Oradea
  • Auto S40 D4204T/MMT6
  • Fabricatie 2005

Contact Methods

  • Yahoo danescudragos
  1. Da, cat e rece merge foarte intrerupt, e clar ca unele injectoare(probabil cele doua) nu functioneaza cum trebuie. Dupa ce se incalzeste mrge aproape rotund, totusi, la talpa am fum negru la greu. Accelerata lin are "hopuri"undeva intre 2000-3000 ture, ceva de genul parca i-ai taia alimentarea, dureaza 1 secunda, apoi revine, dar trebuie sa iesi din plaja de turatie, altfel tot asa face...la fazele alea scoate fum alb. Am gasit 2 injectoare acum, eu am last digit 4, astea sunt 5, se pare ca se pot pune de acord, o sa le verific si daca sunt ok, le pun pe masina in locul celor presupus defecte. Va tin la curent....
  2. Pai, habar n-am, de curatat si testat le-a testat in fata mea, ca am mers cu cineva cunoscut la el...la final a zis ca au ceva uzura, dar sunt toate inca ok....masina porneste ok acum, doar ca pana se incalzeste motorul, trepideaza ca tractorul la ralanti...abia cand ajunge temperatura la maxim, isi revine... Cat despre turbo, ala nu are efect la ralanti, nu? Deci clar am o alta problema(sau si o alta problema...) Logica era asa: pompa de inalte imi produce span deja(am 280.000), aveam de mult eroarea de presiune mare in rampa, deci regulatorul de presiune probabil....ma gandesc ca trebuie sa rezolv prima data pompa, apoi injectoarele, altfel risc sa le infund si pe alea care le schimb...faza e ca pe electronica lucreaza, dar sunt infundate fizic...asa zice nenea mecanicul meu
  3. Ooook, acum avem mai multe probleme.....deci, dupa curatarea si verificarea injectoarelor la Alesd, dupa cum spuneam, a mers bine vreo 3 zile, apoi am avut din nou pornire grea, pentru ca la interval de cateva zile sa am trepidatii si mers neregulat al motorului pana se incalzea, ulterior lipsa de putere si fum la greu. Am facut un drum de Sibiu si am crezut ca trag pe dreapta si-i dau foc. Fum negru la accelerari puternice, fum alb la unele ezitari ale motorului, ezitari intre 2000-3000 ture, lipsa generala de putere. Am mers la mecanicul meu si imi spune ca 2 injectoare dau aproape tot pe retur. Sincer, nu stiu ce drac sa-i fac acum, logic ar fi sa repar/schimb pompa de inalte, dar ma calca pe nervi groaznic faptul ca nu am un diagnostic clar.... Ceva idei? Bogdan??
  4. M-am bucurat degeaba, problemul a reaparut, de cum s-a incalzit mai tare afara...deci, trecem la pompa de inalte, va tin la curent.
  5. Simptomul cu pornirea a disparut, dupa curatarea injectoarelor, a galeriei de admisie si repararea electromotorului. Acum afuma un pic, atunci cand ii dau talpa, dar, in rest, toarce ca un benzinar si porneste la sfert...
  6. becuri faza scurta led

    Iaca, asa arata ziua, pe soare...seara aparatul foto nu le poate distinge, nu stiu eu sa-l manevrez, probabil, ca imi apara intreg farul luminat ca la xenon, desi in realitate, se vad clar ledurile....
  7. becuri faza scurta led

    Modulul functioneaza exact asa cum a zis Vita_Fresh, doar ca nu stinge DRL-urile de tot, doar le reduce intensitatea...da, cerculetele le-am pus pe exteriorul lupei la mine, mie unul imi place cum arata, o sa va fac si poze...
  8. Bun azi am treminat prima faza, am dus injectoarele la mesterul din Alesd, le-a verificat si curatat, dar nu aveau probleme, toate sunt stas, am dus si electromotorul la verificat, a fost ok si ala, asta din cauza ca atunci cand o apuca "strechea", dupa ce dadeam de 4-5 ori la automat, murea bateria. Bateria e din 2011 si la 2 verificari succesive, la 2 dealeri diferiti de baterii, mi-au spus ca e super ok....(confused). Incarcare am ok, verificata, totusi, azi, la prima pornire, aproape murise iar bateria...Prin urmare, a doua faza e sa merg cu masina inapoi la Alesd, sa verificam pompa de inalte. Variantele sunt 2, reparatia actualei, 2.700 ron (a la carte), sau pompa second, undeva la 350 eur. Azi n-a fost foarte cald pe aici si nici n-am mers mult cu ea, doar vreo 2-3 liniute, ca sa vad cum tacane injectoarele(everything ok), asa ca nu pot spune nimic despre simptomul cu pornirea la cald...inca
  9. becuri faza scurta led

    In 2 saptamani primesc astea: Led CREE echiv. 50W proiectoare http://www.banggood....te-p-82211.html Modul comanda DRL http://www.banggood....ch-p-41484.html Led semnalizari http://www.banggood....ht-p-45432.html Led pozitii/frana http://www.banggood....te-p-82349.html. Va anunt cum se prezinta..... Astea le am deja puse si arata bestial.... http://www.banggood.com/12V-White-Angel-Eyes-Headlight-For-BMW-24SMD-LED-Ring-Car-Light-p-71638.html
  10. Ok, merci de sfat, o sa le verific si va dau de stire
  11. Fac si asta, doar sa scap de problema....dar o facea doar la cald, sau mereu?
  12. Exact asta e simptomul, si, da, pe tester imi da "fuel pressure sensor"/pressure too high si "fuel volume sensor". Da, am incercat sa schimb regulatorul/senzorul de presiune rampa, cel ce este montat pe pompa de inalte, in lateral...despre ala e vorba. Probabil, din cauza caldurii, nu mai da info corect la computer...gandesc eu. O fi imbatranit si el, are 8 ani deja...Cum e foarte cald si aici, deja dupa pranz stiu ca n-o sa-mi mai pornesca...
  13. Piese auto si accesorii

    Salut, vas expansiune S40 2.0D, 2005, D4204T? Merci
  14. Eu am probleme mari cand e foarte cald afara. Plus eroare de presiune prea mare in pompa de inalte. Dau la automat si degeaba, nu o ia. Trebuie s-o las o vreme(inca nu mi-am dat seama cat), pana se raceste senzorul de pe pompa de inalte sau reseteaza computerul erorile si atunci o ia usor...Problema e ca n-am gasit senzorul acela de presiune motorina, de fapt, am gasit unul de ford, identic, dar cu el nu vrea sa mearga, mi-a zis cineva ca trebuie "invatat" computerul cu el...Ceva idei?
  15. becuri faza scurta led

    Poze? Sau ai uitat?