• Announcements

    • Adrian N

      Mentenanta   07/19/2018

      In perioada 20-05 ora 20:00 - 22-05 ora 20:00 site-ul va fi oprit pentru mentenanta. Probleme ce se vor a fi rezolvate: Problema legata de conturi(inregistrare, autentificare, schimbare parola) Problema cu spam-ul. https://www.facebook.com/groups/volvoclubrom/  

Aradu

Membru
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Poor

About Aradu

  • Rank
    Nou venit

Profile Information

  • Sex Barbat
  • Locatie Arad
  • Auto Xc70 D5 awd automatic 185hp
  • Fabricatie 2006
  • Auto2 S60 2.4 i manual
  • Fabricatie2 2001
  1. Salutare, incerc sa gasesc ceva solutii pentru eroarea aparuta de doua ori ieri ( 7-8 grade afara, nu prea frig) : “servo system wartung dringend”, triunghi rosu si semnul de baterie ON. La repornire , a disparut dar a aporut dupa cateva minite iarasi. La motor nu se simte nimic ciudat, nici la directie sau asa ceva.  Are cineva vre-o idee, ce ar putea fi? Va multumesc mult.  AR
  2. Buna, In primul rand o scurta descriere: Volvo s60 2002, 2.4l,  103kw/140hp, benzina/LPG,  275 000 km Stiu ca sunt multe discutii deschise cu ETM-ul (clapeta de admisie, acceleratie etc). Am trecut prin toate problemele astea acum 2 ani. La final am pus una noua, ultimul soft etc. MAF e schimbat cu unul nou iar filtrul al de ulei atarnat de galerie (nu stiu cum ii zice, in engleza - oil trap) e si ala schimbat. Masina a fost pina acum ok, am facut vre-o 22.000 de cind am schimbat toate acestea, iar acum odata cu venirea frigului, incepe sa dea semne "ciudate": cand franez, relantiul scade de la 800-900 rmp pe la 400-500 rpm, daca las masina sa coboare singura o panta,  scoasa din viteza - la fel, rpm-ul coboara sub 500, la semafor din can in cand apar fluctuatii care uso, usor se amplifica (dar ultima, cum am spus, nu mereu). Cand motorul e cald, singura simtoma ce ramane este la franare sau oprire. Am pus testerul Vida pe ETM si l-am verificat, totul pare ok, eraorea de unghi de deschidere este 0.63 grad cu mult sub cifra data ca acceptabilla de Volvo. L-am si resetat, scotind siguranta lui. Masina merge ok in rest, nu imi atrage nimic suspect atentia. Aaaa, totusi ar fi ceva: chiar cand turatia e stabla (la idle) cu masina stationata, daca pun mainile pe volan se simte totusi ceva ne-rotund la mersul motorului, vibratiile cresc si descresc cilic, dar cum am spus, fara sa se vada numic pe acul de turatie. As putea sa incerc sa il curat, dar din experineta mea (eu merg pe gaz cu o instalatie Viale lpi) la numarul asta de km facuti nu prea e murdar. Oricum asta ar fi cam singurul lucru ce imi mai treca prin cap. Dea accea sunt aici pe foru -  din lipsa de idei, si sper sa ma puteti ajuta cu experienta vostra.    Va multumesc anticipat!    
  3. Am inteles. Se pare ca asta este trick-ul cunoscut. V-as mai intreba daca ati facut vre-unul asa ceva in trecut... Cat tine treaba asta, la cum suna reparatia, imi pare ca, ceva schimbari de temperatura mai "dure" pot sa distruga legatura... Nu prea ma stiu cu chimia, stiu doar ca Loctite era un fel de Epoxy si pentru metale... Ma rog, daca ziceti ca merge io "ma bag"! Da mai ramane ina o treaba, sunetul de la franare, tot de aici sa vina? Eu m-am gandit ca daca ar fi suportii motor de jos, ar trebui sa aud cam acelasi lucru si la plecarea de pe loc...sau poate gresesc?   va mulumesc mult pentru raspunsuri si pentru timpul vostru!
  4. Multumesc pt raspunsul promt. Pari sa fii sigur asa de treaba asta... Cu suportii de motor, hai sa zic ca ma descurc si pot intelege, dar cu lipirea de suruburi la planetara, chiar ca nu inteleg. Sa nu le strang in loc cu o garnitura conica de guma, cum este la xc90? Mai bine lipite? Si lipite cu ce? Screwfix? Aliaj de cupru?    Scuze de multele intrebari... Multzumesc ! ar
  5. Buna ziua, Este vorba de un Xc70 d5 185 hp awd automatic geartronic, model 2006. Toate inspectiile au fost facute la Volvo in germania ( cat de bine e asta stiu..). Cutia shifteaza normal, puterea este acolo, nici un sunet suspect intre trepte, etc.. Sunt doua probleme ce nu prea le gasesc nici o explicatie: 1. Cand trec din N in D sau R se aude un clank si se simte o smucitura usoara. Sunetul este mult mai clar in compartimetul masinii decat daca incerci sa il localizezi dinspre compartimentul motor. ( desigur cu motorul mergand). Am crezut la inceput ca poate veni de la fixatorul superior de motor, asa ca l-am schimbat, dar sunetul e tot acolo. Volvo spune ca ar veni de la planetare, surubul principal care trebuie "lipit" - mi se pare chiar o poveste proasta. In rest nu prea am idee ce poate fi, astept idei de la experimentati... 2. Aproximativ acelasi sunet apare atunci cand in D franez pana la stationare. Inainte ca masina sa se opreasca de tot (de exemplu la semafor) , se aude la fel un clanck destul de subtil, nu ceva grotesc, dar la fel de enervant, cu o usoara smucitura... Daca trec inainte in N si apoi franez la stop, se pare ca sunetul nu e acolo, sau insesizabil. Nu stiu daca problemele au acelasi suport, sau daca le pot corela, dar tind sa cred ca ar fi. In rest , nu exista acelasi sunet la plecare din nou de la stop, numai la franare totala. Inca ceva,  masina are 150.000, fara tractari ( rulote , etc) si inspectiile facute pe la fiecare 20-25tk. Uleiul din cutie a fost schimbat odata la 90000 km cu spalare/drenare totala.  Poate are cineva idei despre ce poate fi vorba aici ... Caci prin service-uri, atatea pareri cati "specialisti". Niciunul nu a putut spune, scimbam asta si gata...  Va multumesc anticipat si cer scuze daca am creat un Topic nou fara sa gasesc pe cel existent.  AR