• Announcements

    • Adrian N

      Mentenanta   07/19/2018

      In perioada 20-05 ora 20:00 - 22-05 ora 20:00 site-ul va fi oprit pentru mentenanta. Probleme ce se vor a fi rezolvate: Problema legata de conturi(inregistrare, autentificare, schimbare parola) Problema cu spam-ul. https://www.facebook.com/groups/volvoclubrom/  

Ballack

Membru
  • Content count

    56
  • Joined

  • Last visited

Community Reputation

0 Poor

About Ballack

  • Rank
    Junior

Profile Information

  • Sex Barbat
  • Locatie Brasov
  • Auto Volvo S40
  • Fabricatie 2007
  • Fabricatie2
  1. Bujii

    De schimbat nu schimb eu. Ori merg la service ori la cineva care stie cu ce se "mananca" treaba asta. Problema ar fi ca si la service sunt foarte multi care isi "dau interesul" sa faca o treaba cat mai buna si sincer nu vreau sa o duc si peste o ora sa imi spuna: "s-au rupt!" Intrebarea este: sa dau cu ceva inainte sa o duc sau nu are rost?
  2. Bujii

    Salutare tuturor. Am si eu o problema cu pornirea la rece a masinii. Anul trecut am patit-o deja cu pornirea la -20 grade. Am incercat sa pornesc masina pana am ramas fara baterie si apoi nu mi-a mai recunoscut cheia. Acum ca s-a ajuns la o temperatura de 10 grade, masina deja incepe sa nu mai porneasca la fel cum mergea vara. Imi este teama sa nu patesc iar aceeasi belea ca data trecuta. Bateria a fost schimbata, releul de bujii la fel. Din ce am inteles mi s-a spus ca este releul de vina, dar desi acesta a fost schimbat, masina pare sa aiba iar probleme la rece. Din ce am citit mai sus exista riscul ca acestea sa se rupa. Daca incerc sa dau 2-3 saptamani cu vaselina si spray inainte sa o duc la un service, oare ajut cu ceva sau nu are rost sa incerc acest lucru? Fiind un post mai vechi, imi poate spune cineva cu ce sa dau pentru a incerca sa le scot? Masina are 300k Km si nu stiu daca bujiile au fost schimbate pana acum sau nu. Multumesc anticipat!
  3. Probleme Clima S40 2008 2.0d

    Buna ziua. Am o problema cu AC. Nu mai baga deloc rece. De mers stiu ca a mers. Cu motorul la relanti, daca apas pe AC nu se simte nimic ca ar vrea porneasca ceva. Din ce am citit pe aici, daca nu are freon compresorul nu mai porneste. Intrebarea ar fi: merita sa fac o incarcare freon + verificare instalatie cu UV sau sa fac doar o incarcare de freon sa vad daca s-a rezolvat problema? Multumesc anticipat!
  4. Senzori interiori

    S-a facut diagnoza si de aceea mi-a fost data jos acea "cutiuta". Nu mi-a spus ce are, mi-a spus doar sa ma uit sa nu fie ceva pe placa gen lipituri slabite sau etc.
  5. Senzori interiori

    Salutare. Am si eu o eroare pe display: alarm system service required. Masina a fost resoftata pentru ca nu mai recunostea cheia. Am pe cineva care mi-a dat "cutiuta" din plafon si a zis sa ma uit daca e vreo problema in ea.  Intrebarea ar fi: daca iau alt senzor (sau ce o fi el) oare rezolv problema sau poate fi de la altceva?  Nu prea as da 200 de lei doar sa fac un test daca dispare sau nu eroarea de pe display. Multumesc
  6. Salutare. Vin si eu cu o problema la un s40 an 2007. Zilele trecute am incercat sa pormesc masina. Dat la automat pana am ramas fara baterie (bateria era obosita). Am lasat masina asa 2-3 zile pana am cumparat alta baterie. Inainte sa schimb bateria am masurat-o pe cea veche. 12.4 V. Incerc sa pornesc iar masina. Pun contactul si imi apare pe display immobiliser see manual. Dau sa pornesc si masina este moarta. Mi se sting luminile de la plafon, radioul dar ceasurile raman aprinse (displayul principal de la ceasuri). Nu invarte deloc. Am schimbat bateria si am aceeasi problema. Ar putea fi ca nu mai citeste cheia? Si cam din ce cauza mi-a aparut eroarea cu immobiliser? Din cate stiu (poate stiu gresit) masina ar trebui sa porneasca 2-3 secunde si apoi se opreste singura daca nu citeste cheia.  Sa fie totusi de la asta? Sau are altceva? Dintr-o data nu mai vrea sa porneasca, nici macar sa invarta ceva... L.E. am rugat pe cineva cu tester sa faca o scanare. Mi-a spus ca este o ceroare 8A30. Am cautat si eu pe internet aceasta eroare dar nu am idee cu ce tester a fost facuta diagnoza. A zis ca eroarea este 8A30 si era ceva legat de imobilizator.
  7. Ce baterie recomandati?

    Multumesc frumos pentru raspuns. Acum intrebarea ar fi: exista regula gen dai prima oara plus, apoi minus, iar la montare pui prima oara minus si apoi plus?
  8. Ce baterie recomandati?

    Salutare! Pentru Volvo S40 an 2007 aceasta este metoda de inlocuire a bateriei? Unii sustin ca nu trebuie cu contact, altii ca trebuie... Ce se poate intampla daca folosesc aceasta metoda si nu ar fi recomandata totusi?
  9. ANTI-SKID SERVICE REQUIRED

    Ma refeream la faptul ca la adoua cheie porneste usor. Azi dimineata -8 grade. Masina porneste dupa aprox 5 secunde la automat. Mesajul apare dupa 2-3 secunde. Opresc masina si o pornesc iar. Masina a pornit bine fara sa arate mesajul.
  10. ANTI-SKID SERVICE REQUIRED

    O sa incerc si revin. Din ce stiu porneste usor, dar revin maine cu informatii
  11. ANTI-SKID SERVICE REQUIRED

    Salutare. Acest mesaj anti skid temporary off imi apare aproape de fiecare data cand pornesc masina la rece. Masina porneste cam greu. Am scimbat releul de bujii dar tot asa greu merge. La -5 grade imi porneste dupa vreo 4-5 secunde ceea ce mi se pare cam ciudat. Am avut bateria moarta. Am facut test la baterie si mi s-a spus ca ar fi buna bateria dar ca trebuie reincarcata. Am reincarcat bateria. Acum ce e drept bateria nu mai da semne sa moara dar de pornit porneste cam greu.  1. Eroarea poate fi strict de la baterie? 2. Ar trebui totusi luata in considerare schimbarea bateriei? 3. Daca dupa schimbarea releului, masina porneste in continuare destul de greu, sa merg mai departe cu schimbarea bujiilor? Multumesc anticipat!
  12. consum prea mare

    Am specificat mai sus. Este vorba de 2.0D
  13. consum prea mare

    Am specificat ca acest consum nu este in oras. Este 70% facut in afara orasului si 30% intr-un oras apropiat de Brasov, dar care nu este aglomerat. Tocmai asta am si facut, am comparat consumul cu cel al masinii anterioare (motor 1.9 D - marca nu stiu daca o pot specifica) si ar fi o diferenta de 1-2L la 100 km, ceea ce mi se pare cam mult. Si trebuie sa specific faptul ca pe masina anterioara am mers toate sezoanele cu anvelope de iarna.
  14. consum prea mare

    Partea asta o inteleg ca nu arata real, dar totusi este o diferenta cam mare de la 4.9 la 6.7 Si sa zicem ca nu m-ar deranja diferenta asta asa mare, dar per total un consum de 6.7% mi se pare destul de maricel. Este adevarat ca nu pot face o comparatie cu alta masina, dar avand in vedere totusi ca acolo scoteam 5.5 - 6% pe un motor de 1.9 D, oarecum ma asteptam sa nu fie asa mare diferenta... De aceea intreb daca poate fi vreo cauza pentru un consum asa, sau acesta este consumul normal la o astfel de masina.  
  15. consum prea mare

    resetarea din bord adica? aia am facut-o de 3 ori pana acum...