• Announcements

    • Adrian N

      Mentenanta   07/19/2018

      In perioada 20-05 ora 20:00 - 22-05 ora 20:00 site-ul va fi oprit pentru mentenanta. Probleme ce se vor a fi rezolvate: Problema legata de conturi(inregistrare, autentificare, schimbare parola) Problema cu spam-ul. https://www.facebook.com/groups/volvoclubrom/  
Andu G

Intrebari generale!

978 posts in this topic

@Heimdallr

Cantitatea minima este de 1l si maxim 3,7l. (am gasit in manualul pus de tine la pag. 239).Nu stiu cati litrii sunt pana la minim :smile:

Iar Vida spune sa adaug cel putin 500ml atunci cand sunt la minim.

@Andu

Mai cercetez piata pana sambata (daca e frumos afara).

A, si inca ceva; tot in acest manual vad ca rezervorul are 52l. La ultimul plin m-am jucat cu dice-ul si am verificat sa vad cati litrii sunt in rezervor-erau 55l.

Este posibil sa fie 3l in plus pentru ca am alimentat pana la buson ?

Edited by Dinoco

Share this post


Link to post
Share on other sites

Salut,as vrea sa schimb uleiul din cutia de viteze...de care si cat ar trebui sa iau?ma gandesc sa il schimb deoarece varul meu lucreaza in reprezentanta la alta marca si a spus ca trebuie schimbat la 40 000 de km.si in plus dimineata cand e motorul rece nu intra in viteze decat dupa ce fortez o data...dupaia nu mai am treaba...va multumesc anticipat.

Sent from my GT-I9100 using Tapatalk 2

Share this post


Link to post
Share on other sites

2. Sa cumpar 2l de ulei+filtru ulei, sa-l pun in motor dupa care sa ma plimb 20-30km si sa-l dau afara dupa care sa fac schimbul normal?

Multumesc :thumright:

Mai degraba varianta 2.

Sau varianta 3: 1 + 2.

Eu am facut odata varianta 1 cu un flush care se gaseste acum si in benzinariile MOL dar nu a iesit tot din instalatie si uleiul era subtire, cu miros nespecific.

Edited by Adi2727

Share this post


Link to post
Share on other sites

Salut,as vrea sa schimb uleiul din cutia de viteze...de care si cat ar trebui sa iau?

Salut,

Vezi cele doua link-uri puse de mine (citeste cu atentie :)):

Share this post


Link to post
Share on other sites

Adi, nu da banii pe prostii!!! Scoate uleiul vechi si pune-l pe cel nou!!! Eu asa as face!

Eu asa am facut,atunci cand am trecut de la Castrol la Ravenol.Curatenie totala va fi de la al doilea schimb.

Share this post


Link to post
Share on other sites

Hai sa pun si eu o intrebare: este posibil ca rateurile in evacuare sa nu aiba drept cauza o supapa de evacuare arsa sau indoita? Am rateuri in evacuare si la turare in gol, si in frana de motor (pe benzina dar si pe gpl). Pana acum am verificat compresia cu motorul cald si pedala de acceleratie apasata (este egala si are valoarea corecta pe toti cilindrii), am schimbat fise plus bujii. Nu am ulei in vasul de expansiune, nu scot aburi pe esapament, la relanti motorul nu merge rotund dar nu are sunetul acela specific ca si cand ar merge in trei cilindri. Se poate sa fi sarit distributia de la punct? Acum doi ani cand am refacut motorul am pasuit supapele si le-am si verificat daca sunt etanse (intors chiulasa cu sus in jos, si turnat benzina in camerele de ardere, supapele neavand arcurile montate). Gracias.

Share this post


Link to post
Share on other sites

Daca compresia e OK

nu ai problem cu supapele

Share this post


Link to post
Share on other sites

Ori distributia ori... mai ai catalizator sau e ai vreo toba goala pe dinauntru ?

Share this post


Link to post
Share on other sites

Salut, nu am catalizator pe motorul asta b200e, am un sistem normal de evacuare. Tot caut pe google posibile cauze si am ajuns la bobina de inductie?!? Nu ma costa nimic sa incerc sa o schimb, si daca face la fel zilele viitoare (daca se mai incalzeste afara) o sa incerc sa repun distributia la punct. Sincer mi se pare dubioasa rau treaba, de aceea am si facut testul de compresie... :confused1: A, m-am uitat si dupa posibile scapari de aer pe admisie dar nu am gasit furtune crapate/ sparte/ sarite. Cu busonul de ulei scos nu iese nimic, nu pufaie, nu am scapari de gaze.

Share this post


Link to post
Share on other sites

Pana sa incerci sa o schimbi, fa un test simplu: in momentul cand incepe sa dea rateuri(daca nu da tot timpul, cred ca este vb de bobina pentru pistoanele 2,3-asta daca e acelasi sistem ca la s/V)ridica capota si scoate pe rand fisele.Daca nu sesizezi vreo schimbare in mersul motorului, atunci clar este de la bobina.

Share this post


Link to post
Share on other sites

ridica capota si scoate pe rand fisele.

Ai grija sa nu te curentezi ;D ;D ;D!!!

Share this post


Link to post
Share on other sites

Andule, m-am tot curentat de-a lungul timpului, incepand cu vremurile cand aveam Oltcit. Bun, se pare ca am mancat kaka, si am tot mers pe gaz de ceva vreme incoace. Ramasese butonul de pornire comutat pe gpl si asa am mers. Pana aseara, cand am incercat sa pornesc dihania pe un frig sanatos. A luat-o, s-a turat si apoi mi-a tras un rateu care mi-a facut bucati debitmetrul. Nu-i bai, am luat unul din rezerva strategica, am bagat benzina proaspata si am lasat motorul sa se incalzeasca. Dupa asta am alergat-o mergand pe benzina, rezultand zero rateuri pe evacuare (am schimbat la un moment din 4 in 2 si nu a chitait nimic). Am trecut din mers pe gaz si iar am inceput sa fac ca un Trabant si sa miroasa a gaz nears pe esapament. Plus ca la relanti motorul trepideaza, lucru care nu se intampla pe benzina. Ok, compresia cum am zis este ok, am scapat sa verific distribuita, chiar nu aveam chef, ramane instalatia de gaz, SAU totusi am probleme cu supapele? Nu mai inteleg nimic, am debit prea mic/ mare de gaz, pe unde naibii umbla flacara din camera de ardere cand rulez pe gaz? :crybaby:

Share this post


Link to post
Share on other sites

Daca pe benzina merge bine, trebuie sa mergi undeva sa iti verifice/curete instalatia de gaz. Iarna nu-i ca vara. :)

Share this post


Link to post
Share on other sites

Daca pe benzina merge bine, trebuie sa mergi undeva sa iti verifice/curete instalatia de gaz. Iarna nu-i ca vara. :smile:

Fa cum spune Adi! Sigur trebuie reglata instalatia!

Share this post


Link to post
Share on other sites

O sa ma duc in cazul asta, dar treaba este ca instalatia are patru luni in cap de cand am montat-o (noua, garantie, etc). S-o regla debitul diferit vara-iarna, naiba sa o pieptene de treaba, ca ma deprimasem rau de tot la gandul ca trebuie sa demolez motorul (mai mult ma ofticam la gandul ca nu l-am facut bine de prima data). Hai ca va salut! :hello:

Share this post


Link to post
Share on other sites

Pai daca are 4 luni este perfect, esti inca in garantie :D :D :D! Stiam ca instalatiile pe gaz se pot regla in doua moduri:

1 - sa consume putin;

2 - sa traga la fel sau aproape la fel ca pe benzina!

Share this post


Link to post
Share on other sites

Salut, am o intrebare...cum se desface filtrul de motorina? Este jos langa roata dreapta spate...am fost la service si mi-au spus sa merg la reprezentanta volvo sa cumpar suportul care tine filtrul pe rezervor...ca daca il desfac se rupe si suportul...au spus ca alta metoda nu e.

si mai am una....la luneta am vazut ca e gura de aerisire...de la ventilatie...banuiesc ca ajuta la dezaburire...are filtru ceva pe acolo? Multumesc

Sent from my GT-I9100 using Tapatalk

Share this post


Link to post
Share on other sites

Salut, am o intrebare...cum se desface filtrul de motorina? Este jos langa roata dreapta spate...am fost la service si mi-au spus sa merg la reprezentanta volvo sa cumpar suportul care tine filtrul pe rezervor...ca daca il desfac se rupe si suportul...au spus ca alta metoda nu e.

si mai am una....la luneta am vazut ca e gura de aerisire...de la ventilatie...banuiesc ca ajuta la dezaburire...are filtru ceva pe acolo? Multumesc

Sent from my GT-I9100 using Tapatalk

Gura de ventilatie de la luneta, este de fapt o grila si are rol ornamental. Nu ventileaza nimic si nu are nici filtre!

Share this post


Link to post
Share on other sites

aia cu suportul e tare

poti sa faci si tu operatiunea asta

cumperi un filtru nou ildai jos -fara sa tragi ca nebunu sa se desfaca-si il infiletezi pe ala nou

nu tre sa umpli cu motorina filtru nou

nu tre sa aierisesti nimic

dai cheie si o lasi pe loc 5 minute

si gata

Share this post


Link to post
Share on other sites

Am incercat si cu cheia franceza...nu vrea sa cedeze...e tzeapan...nu il pot da jos pe cel vechi...

Sent from my GT-I9100 using Tapatalk

Share this post


Link to post
Share on other sites

Andu G , la gaz sunt 3 etape de reglaj : econom,normal si sport, fiecare cu consumul ei :)

Share this post


Link to post
Share on other sites

Am incercat si cu cheia franceza...nu vrea sa cedeze...e tzeapan...nu il pot da jos pe cel vechi...

Salut,

Cred ca filtrul tau dateaza odata cu masina (ca si al meu, cred)! Trebuie desfacut cu grija. Eu am facut asa:

- am desfacut surubul de drenaj al filtrului pentru a scoate motorina din el;

-am curatat suportul de praf si mizerie;

- am folosit o cheie pentru filtre de ulei sa-l desfac ( s-a desfacut foarte greu, am crezut ca voi rupe suportul);

- am uns garniturile noului filtru cu ulei pe ambele parti;

- l-am insurubat si l-am strans cam la 25-30 Nm, nu foarte tare;

- am dat cu veselina pe capul surubului de drenaj;

- am pus contactul pe pozitia II si am asteptat cam 1 minut sau 2 pana s-a umplut filtru de motorina;

- am dat la cheie si am pornit motorul;

- am notat nr. de km. si data la care am schimbat filtrul :D :D :D!

Daca mai ai intrebari iti raspund cu placere!

post-1775-0-16240300-1386662160_thumb.jp

post-1775-0-19617500-1386662161_thumb.jp

post-1775-0-22969700-1386662162_thumb.jp

post-1775-0-24742700-1386662163_thumb.jp

post-1775-0-01474000-1386662165_thumb.jp

post-1775-0-08428900-1386662166_thumb.jp

post-1775-0-98845500-1386662166_thumb.jp

post-1775-0-91923400-1386662167_thumb.jp

post-1775-0-96498600-1386662168_thumb.jp

post-1775-0-11296800-1386662170_thumb.jp

2 people like this

Share this post


Link to post
Share on other sites

Este randul meu sa intreb:

Cat timp am avut ICM-ul si panoul climei in casa le-am schimbat becurile arse si tot ma jucam cu 12 V sa le aprind! Dupa ce le-am montat pe masina am observat ca ledul de la distribuirea aerului pe mijloc nu se mai aprinde, dar nici clapeta nu mai functioneaza!

Exemplu: de pe Auto apas pe distribuire aer in sus sau jos si imi iese din Auto (ledurile fiind aprinse)! Daca apas pe distribuire aer pe mijloc cand este pe Auto nu se intampla nimic (nici ledul nu se aprinde, dar nici nu deviaza aerul pe mijloc)! Este posibil sa se fi ars ledul de la clima si din cauza asta sa nu mearga?

La fel si cu ledul de sus al butonului de incalzire scaun pasager. Cand apas butonul in loc sa se aprinda ambele leduri, sta aprins doar cel de jos, la a doua apasare ramane tot ledul de jos aprins, iar la a treia apasare se stinge! Aici stiu ca s-a ars ledul de sus pentru ca la prima apasare a butonului scaunul incalzeste mai tare iar la a doua apasare incalzeste mai putin!

Intrebare: ce este de facut si de unde-mi iau leduri?

Am pus Dice-ul pe masina si mi-a scris ceva de CCM, dar nu am fost pe faza (nu-l butonam eu)!

post-1775-0-53316000-1386695131_thumb.jp

Share this post


Link to post
Share on other sites

Pai vezi ma' Andule ca iluminarea merge pe CAN. Te-ai jucat tu cu 12V pe acolo si probabil ai stricat ceva. Cel mai probabil ai pus 12V direct pe placa, ca altfel nu stiu cum ai alimentat!

Share this post


Link to post
Share on other sites

Morala : copiii mici nu trebuie sa se joace cu focul! :lol:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now